Resolved
Deployment configuration mismatch resolved. Confirming new Security Reviewer reviews and Code scans are completing as expected.
Identified
Issue identified as a deployment configuration mismatch. Rolling back.
Subset of security reviewer reviews also impacted by this.
Investigating
Newly triggered Code Scanning scans failing to complete. Team is investigating.